HAIER - HF-220WAA

Congélateur

Classe énergétique A+,No Frost,Eclairage LED,Portes Reversibles,

Voir le produit



Bienvenue sur votre communauté d'entraide

Vous avez des questions sur l'utilisation de votre produit ? Vous avez besoin d'aide ou de conseils ? Posez toutes vos questions à la communauté !

Poser votre question

VALRIE0305 | Utilisateur Non renseigné

MESSAGE E1

Bonsoir,
Dès que l'on ouvre la porte, la température s'affiche -18° et quelques secondes après, E1 s'affiche, est ce normal ? merci

il y a 2 ans | 0

9 réponses

Ecrivez ici votre réponse !



  • Tatynn

    Problème de température sans doute lié à la sonde. C'est le pb qu'avait mon congelo en sortant de l'usine. Changé par le sav. Depuis ràs

    il y a 2 ans | 0

  • charo | Utilisateur Débutant

    Désolé, je ne connais pas (pas encore !) cet incident.
    Bonne année

    il y a 2 ans | 0

  • FourchaudG5968 Utilisateur Darty - Voir le produit

    Moi aussi ! À priori un réparateur est venu car il y avait 1 problème de givre du ventilateur ! Réparé rapidement mais un peu embêtant au bout de moins d'un an !

    il y a 2 ans | 0

  • GuillemainJ4600 Utilisateur Darty - Voir le produit

    La température affichée est celle que vous avez choisie et non celle obtenue, d’où la nécessité d’en contrôler l’exactitude à l’aide d’un thermomètre manuel.
    Pour ce qui est de l’affichage E1, il s’agit d’un code d’erreur dont les causes (si j’en juge à partir les commentaires d’utilisateurs de ce site) sont d’origines diverses. Il vaut mieux donc vous rapprocher du SAV ou de Haier.
    Cordialement.

    il y a 2 ans | 0

  • PeschD8306 Utilisateur Darty - Voir le produit

    Idem problème de sonde changé aussi par le SAV

    il y a 2 ans | 0

  • WeibelE8317 Utilisateur Darty - Voir le produit

    OUI C'EST BON

    il y a 2 ans | 0

  • tma02dja | Utilisateur Débutant

    Bonjour,
    J'ai eu le même pb avec le défaut E1. Appelé SAV. Le cable d'alimentration électrique du ventilo empêchait le moteur de tourner (blocage des ailettes), d'ou givre à la sortie de l'aération en partie haute interne du congélo. Pb réglé. Depuis RAS.

    il y a 2 ans | 0

  • PalumboB7187 Utilisateur Darty - Voir le produit

    je n'ai pas eu ce problème ,
    le seul problème que j'ai eu c'est le défaut ED appel du spv et remplacement de la résistance de dégivrage depuis plus de problème

    il y a 2 ans | 0

  • patrice30200

    j'ai ce probleme, givre a la grille de sortie dans le congelateur.,

    il y a 2 ans | 0

Ecrivez ici votre réponse !



POSEZ UNE QUESTION

QUESTIONS LES PLUS DEBATTUES

QUESTIONS LES PLUS RECENTES